Обновление безопасности

В версии 1.0.4 обнаружена уязвимость, позволяющая выполнять произвольный php-код на сервере через файловый архив пользователя.

Для устранения уязвимости скачайте прилагаемый архив и распакуйте в корень сайта, заменив совпадение.

Файл "/download/patch104.zip" не найден!

Уязвимость обнаружил: vipraskrutka (http://www.vipraskrutka.net/ - ВипРаскрутка SEO форум)

Комментарии (0)

Нет комментариев. Ваш будет первым!